Meszek przy malowaniu aerografem (ale nietypowo)

Tu dyskutujemy na temat technik stosowanych w modelarstwie redukcyjnym

Meszek przy malowaniu aerografem (ale nietypowo)

Postprzez mackbeth » Sob Wrz 05, 2009 10:22 pm

Witam:)
temat wałkowany wielokrotnie, przeczytałem wszystkie watki i porady, a i tak nie mogę się pozbyć problemu.
Ale od początku:)
Maluje Revell'ami i Humbrolami. Przy malowaniu aero powstaje ten paskudny meszek. Rzecz w tym, że nie cały czas ale tylko w niektórych punktach na powierzchni. Przed chwila malowałem skrzydło Ju-87 i jedno skrzydło wyszło ok, a drugie w tej samej sesji w niektórych miejscach wyszedł mieszek. Farba cały czas ta sama. Jeśli chodzi o mieszanie farby: najpierw mieszam w pojemniczku aż będzie miała równą konsystencję. Potem przekładam odpowiednią ilość do innego i dodaje rozcieńczalnika wamodu. Farba zwykle ma konsystencję płynną jak mleko:)
Próbowałem już z różnym ciśnieniem, z farbą trochę gęstszą i rzadszą... to już 3 model na którym tak się dzieje...
Mój aerograf to AB-1007.
Dziwi mnie to, bo może być tak że pól elementu elegancko się maluje, a potem kicha... Tym razem malując bardzo pilnowałem, żeby cały czas zachować jednakową odległość od malowanej powierzchni.
Prawdę mówiąc powoli zniechęcam się do aerografu...
Ciśnienie jakiego używam najczęściej to 1.8 atm.
Co jeszcze możecie poradzić?? :)
Pozdrawiam:)

P.S A czy może być przyczyną zbyt duże ciepło od lampek na biurku??? Strumień farby wpada w obszar nagrzanego powietrza???
Zdarzyło się tak komuś???
mackbeth
 
Posty: 124
Rejestracja: Wto Lut 10, 2009 1:24 pm
Miejscowość: Łęknica/Wrocław

Postprzez wuen » Nie Wrz 06, 2009 7:56 am

Możliwe, że właśnie taki jest powód - na początku element malowany jest chłodniejszy i farba rozpływa się a z czasem nagrzewa się coraz bardziej i drobiny farby zanim dotrą do powierzchni są już "podeschnięte" ciepłem elementu.
Może bardziej rozcieńcz farbę i zmniejsz ciśnienie.
człowiek bez pasji to producent g...
ImageImage
Awatar użytkownika
wuen
 
Posty: 47
Rejestracja: Nie Paź 07, 2007 6:22 pm
Miejscowość: W-wa

Postprzez Biskup » Nie Wrz 06, 2009 8:09 am

Malowanie ze zbyt dużej odległości tez może być powodem.
Awatar użytkownika
Biskup
 
Posty: 1869
Rejestracja: Wto Lis 22, 2005 9:52 pm
Miejscowość: Łódź

Postprzez mackbeth » Nie Wrz 06, 2009 1:17 pm

Właśnie znów malowałem kolorem Revell 55. I znów to samo. Tym razem bez lampki na biurku. Odległość mała od modelu i meszek. Odległość większa od modelu- bez meszku. W innym miejscu niezależnie od odległości meszek się też pojawił... Ja już nie mam pojęcia co zrobić. Na inne farby się raczej nie przerzucę, gdyż mam całą szufladę farb revella i humbrolla... zaczynam myśleć że coś z moim aero jest nie tak... I krótko mówiąc mam dosyć. Dzisiaj będę malował górę samolotu, i wtedy postaram się dać gęstą farb.. zobaczymy i dam znać co i jak...
Pozdrawiam:)
mackbeth
 
Posty: 124
Rejestracja: Wto Lut 10, 2009 1:24 pm
Miejscowość: Łęknica/Wrocław

Postprzez marek d » Nie Wrz 06, 2009 1:52 pm

Użyj firmowych rozcieńczalników. Maluję olejnymi Humbrolaml i MM, używam rozcieńczalnika MM do areo. Nie wiem czym się różni od zwykłego, ale działa świetnie i nie mam problemów.
Możesz kupić np: TU
Pozdrawiam Marek - sklejacz fabrycznych części, do samodzielnego montażu.
CV
Awatar użytkownika
marek d
 
Posty: 2179
Rejestracja: Pon Paź 25, 2004 5:25 pm
Miejscowość: Oborniki Wlkp.

Postprzez Tomek Pawlukowiec » Nie Wrz 06, 2009 7:09 pm

Tak sobie to czytam i właśnie mnie tknęło, że wiem o czym piszesz:D
Wystąpił u mnie problem ze wspomnianym meszkiem gdy malowałem swojego F86 na aluminium. W kilku miejscach powstał ten dziwny efekt i do dzisiaj nie wiem dlaczego. Używałem Super Metalizer Gunze i rozcienczalnik specjalny do nich, niestety w kilku miejscach mam to coś...nie wiem dlaczego. Powierzchnia przed malowaniem oczyszczona, wypolerowana i polakierowana glosem ciemny błękit (prawie czarny-jak na corsair)...
Awatar użytkownika
Tomek Pawlukowiec
 
Posty: 1853
Rejestracja: Pią Lut 20, 2009 2:08 pm
Miejscowość: okolica Warszawy

meszek przy malaowaniu

Postprzez TECHNIK » Nie Sty 24, 2010 1:17 pm

Twój problem to raczej wina farb niz techniki.Farby revell w puszkach są przeznaczone do malowania pędzlem są grubo ziarniste i uzyskanie nimi dobrej pow. będzie trudne.Zmniejsz cisnienie do ok.20psi-rozciencz farbe w stosunku 2 do 1 (2 rozcienczalnik)
TECHNIK
 
Posty: 39
Rejestracja: Sob Sty 23, 2010 8:22 pm

Postprzez mackbeth » Nie Sty 24, 2010 3:10 pm

Pewnie tak jest:) Bo problem dotyczy nie wszystkich farb, ttylko pewnych kolorów... ale już sobie z tym poradziłem poprzez długie testowanie jakie ciśnienie/rozcieńczenie jest odpowiednie dla danej puszeczki:) nie ma tutaj jakiegoś złotego środka, tylko testy... po za tym obecnie maluje farbami gunze (seria H) i jestem wyjątkowo zadowolony... tym się naprawdę świetnie maluje.. ale i olejnymi udało mi się dojść do ładu
________________________
Na warsztacie:
P-47 D-30 RA Revell 1/72
mackbeth
 
Posty: 124
Rejestracja: Wto Lut 10, 2009 1:24 pm
Miejscowość: Łęknica/Wrocław

Postprzez piotrek102010 » Czw Lut 11, 2010 9:03 pm

Jak masz kompresor lodówkowy to może ci się dostać trochę oleju albo wody. Ja maluje 2,5 do 3 atmosfer. musisz wyczyścić farbę papierem, bo poprawianie i tak nic nie da też tak miałem na jednym modelu.
piotrek102010
 
Posty: 17
Rejestracja: Nie Lut 07, 2010 8:08 pm
Miejscowość: Starachowice


Wróć do Modelarstwo redukcyjne - plastik

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość